<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"/><link rel="alternate" type="application/rss+xml" title="DirJournal Blogs RSS Feed" href="https://www.dirjournal.com/blogs/feed/"/><link rel="alternate" type="application/atom+xml" title="DirJournal Blogs Atom Feed" href="https://www.dirjournal.com/blogs/feed/atom/"/><link rel="pingback" href="https://www.dirjournal.com/blogs/xmlrpc.php"/>
<!--[if lt IE 9]> <script src="https://www.dirjournal.com/blogs/wp-content/themes/soledad/js/html5.js"></script> <style type="text/css">.featured-carousel .item { opacity: 1; }</style><![endif]--><title>Should Your Employees Work Whenever They Want? 5 Arguments for Flexible Hours - DirJournal Blogs</title><link rel="canonical" href="https://www.dirjournal.com/blogs/employees-work-whenever-want-5-arguments-flexible-hours/"/><link rel="publisher" href="https://plus.google.com/+Dirjournal/posts"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Should Your Employees Work Whenever They Want? 5 Arguments for Flexible Hours - DirJournal Blogs"/><meta property="og:description" content="The French might be clinging to their 35-hour workweek, but on this side of the Atlantic, the 9-to-5 has been dead and buried for some&hellip;"/><meta property="og:url" content="https://www.dirjournal.com/blogs/employees-work-whenever-want-5-arguments-flexible-hours/"/><meta property="og:site_name" content="DirJournal Blogs"/><meta property="article:publisher" content="http://www.facebook.com/directoryjournal"/><meta property="article:section" content="Employee Management"/><meta property="article:published_time" content="2016-12-07T16:06:33+00:00"/><meta property="article:modified_time" content="2016-12-07T18:43:35+00:00"/><meta property="og:updated_time" content="2016-12-07T18:43:35+00:00"/><meta property="og:image" content="https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/work.jpg"/><meta property="og:image:width" content="750"/><meta property="og:image:height" content="468"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="The French might be clinging to their 35-hour workweek, but on this side of the Atlantic, the 9-to-5 has been dead and buried for some&hellip;"/><meta name="twitter:title" content="Should Your Employees Work Whenever They Want? 5 Arguments for Flexible Hours - DirJournal Blogs"/><meta name="twitter:site" content="@dirjournal"/><meta name="twitter:image" content="https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/work.jpg"/><meta name="twitter:creator" content="@dirjournal"/><meta property="DC.date.issued" content="2016-12-07T16:06:33+00:00"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="DirJournal Blogs &raquo; Feed" href="https://www.dirjournal.com/blogs/feed/"/><link rel="alternate" type="application/rss+xml" title="DirJournal Blogs &raquo; Comments Feed" href="https://www.dirjournal.com/blogs/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="DirJournal Blogs &raquo; Should Your Employees Work Whenever They Want? 5 Arguments for Flexible Hours Comments Feed" href="https://www.dirjournal.com/blogs/employees-work-whenever-want-5-arguments-flexible-hours/feed/"/> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dirjournal.com\/blogs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style><link rel='stylesheet' id='contact-form-7-css' href='https://www.dirjournal.com/blogs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all'/><link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.7.3' type='text/css' media='all'/><link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.dirjournal.com/blogs/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all'/><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style><link rel='stylesheet' id='penci_style-css' href='https://www.dirjournal.com/blogs/wp-content/themes/soledad/style.css?ver=3.1' type='text/css' media='all'/><link rel='stylesheet' id='penci_font_title-css' href='https://fonts.googleapis.com/css?family=Oxygen%3A300%2Cregular%2C700&#038;ver=1.0' type='text/css' media='all'/><link rel='stylesheet' id='penci_font_body-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;ver=1.0' type='text/css' media='all'/><link rel='stylesheet' id='instag-slider-css' href='https://www.dirjournal.com/blogs/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.3.3' type='text/css' media='all'/> <script type='text/javascript' src='https://www.dirjournal.com/blogs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.dirjournal.com/blogs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.dirjournal.com/blogs/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script> <script type='text/javascript' src='https://www.dirjournal.com/blogs/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script> <script type='text/javascript' src='https://www.dirjournal.com/blogs/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script> <link rel='https://api.w.org/' href='https://www.dirjournal.com/blogs/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dirjournal.com/blogs/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dirjournal.com/blogs/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.7.3"/><link rel='shortlink' href='https://www.dirjournal.com/blogs/?p=13829'/><link rel="alternate" type="application/json+oembed" href="https://www.dirjournal.com/blogs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dirjournal.com%2Fblogs%2Femployees-work-whenever-want-5-arguments-flexible-hours%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.dirjournal.com/blogs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dirjournal.com%2Fblogs%2Femployees-work-whenever-want-5-arguments-flexible-hours%2F&#038;format=xml"/><meta property="fb:pages" content="244579905898"/><style type="text/css"></style><style type="text/css"></style> <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="f33439cb9128076af5b3e3605b602ea15b96f3ae574d4433da720203fbbda52e" async></script> <style type="text/css">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</style><link rel="amphtml" href="https://www.dirjournal.com/blogs/employees-work-whenever-want-5-arguments-flexible-hours/amp/"/><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/></head><body class="post-template-default single single-post postid-13829 single-format-standard">
<a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-6"><div id="sidebar-nav-logo">
<a href="/"><img src="https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/logo.png" alt="DirJournal Blogs"/></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social">
<a href="https://www.facebook.com/directoryjournal/" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/dirjournal" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/+Dirjournal" target="_blank"><i class="fa fa-google-plus"></i></a>
<a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="#" target="_blank"><i class="fa fa-pinterest"></i></a>
<a href="https://www.linkedin.com/company/dirjournal.com" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="#" target="_blank"><i class="fa fa-tumblr"></i></a>
<a href="#" target="_blank"><i class="fa fa-youtube-play"></i></a>
<a href="#"><i class="fa fa-envelope-o"></i></a></div></div><ul id="menu-primary-menu" class="menu"><li id="menu-item-1286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1286"><a href="http://www.dirjournal.com/blogs/">Home</a></li><li id="menu-item-13024" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-13024"><a href="https://www.dirjournal.com/blogs/business/">Business</a></li><li id="menu-item-13025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13025"><a href="https://www.dirjournal.com/blogs/entertainment/">Entertainment</a></li><li id="menu-item-13026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-13026"><a href="https://www.dirjournal.com/blogs/guides/">Guides</a></li><li id="menu-item-1271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1271"><a href="https://www.dirjournal.com/blogs/health/">Health</a></li><li id="menu-item-13027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13027"><a href="https://www.dirjournal.com/blogs/info/">Info</a></li><li id="menu-item-13028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13028"><a href="https://www.dirjournal.com/blogs/shopping/">Shopping</a></li></ul></nav><div class="wrapper-boxed header-style-header-6"><header id="header" class="header-header-6 has-bottom-line">
<nav id="navigation" class="header-layout-bottom header-6"><div class="container"><div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div><div id="logo"><h2>
<a href="/"><img src="https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/logo.png" alt="DirJournal Blogs"/></a><a href="https://www.dirjournal.com/blogs/"><span class="slogan-line">Blogs</span></a></h2></div><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1286"><a href="http://www.dirjournal.com/blogs/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-13024"><a href="https://www.dirjournal.com/blogs/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13025"><a href="https://www.dirjournal.com/blogs/entertainment/">Entertainment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-13026"><a href="https://www.dirjournal.com/blogs/guides/">Guides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1271"><a href="https://www.dirjournal.com/blogs/health/">Health</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13027"><a href="https://www.dirjournal.com/blogs/info/">Info</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13028"><a href="https://www.dirjournal.com/blogs/shopping/">Shopping</a></li></ul><div id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.dirjournal.com/blogs/"><div>
<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s"/></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div>
</nav>
</header><div style="text-align:center;padding-bottom:30px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7563135538633152" data-ad-slot="8242550715" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar">
<article id="post-13829" class="post-13829 post type-post status-publish format-standard has-post-thumbnail hentry category-employee-management category-employees category-management"><div class="header-standard header-classic single-header"><div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://www.dirjournal.com/blogs/guides/employees/employee-management/" title="View all posts in Employee Management">Employee Management</a><a class="penci-cat-name" href="https://www.dirjournal.com/blogs/guides/employees/" title="View all posts in Employees">Employees</a><a class="penci-cat-name" href="https://www.dirjournal.com/blogs/business/management/" title="View all posts in Management">Management</a></span></div><h1 class="post-title single-post-title">Should Your Employees Work Whenever They Want? 5 Arguments for Flexible Hours</h1><div class="post-box-meta-single">
<span class="author-post"><span>written by <a class="author-url" href="https://www.dirjournal.com/blogs/author/admin/">admin</a></span></span>
<span>December 7, 2016</span></div></div><div class="post-image">
<a href="https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/work.jpg" data-rel="penci-gallery-image-content"><img width="750" height="468" src="https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/work.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/work.jpg 750w, https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/work-300x187.jpg 300w, https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/work-585x365.jpg 585w" sizes="(max-width: 750px) 100vw, 750px"/></a></div><div class="post-entry"><div class="inner-post-entry"><p><span style="font-weight: 400;">The French might be </span><a href="http://www.huffingtonpost.ca/2016/03/24/france-presents-contested-reform-to-35-hour-workweek_n_9541224.html" target="_blank" rel="nofollow"><span style="font-weight: 400;">clinging to their 35-hour workweek</span></a><span style="font-weight: 400;">, but on this side of the Atlantic, the 9-to-5 has been dead and buried for some time. (If you’re counting, that’s 40 hours per week, anyway.) The nature of work has changed a lot since the </span><i><span style="font-weight: 400;">Mad Men</span></i><span style="font-weight: 400;"> era, and it’s likely to change even more over the coming generation.</span></p><p><span style="font-weight: 400;">What can companies do to stay competitive? Sociologists, productivity experts, economists and water cooler wiseacres all have thoughts on the matter. One idea that’s really gained traction in recent years, at least in white-collar workplaces, is the concept of </span><a href="https://www.dol.gov/general/topic/workhours/flexibleschedules" target="_blank" rel="nofollow"><span style="font-weight: 400;">flexible worktime</span></a><span style="font-weight: 400;">, or flexitime. </span></p><p><span style="font-weight: 400;">In flexitime workplaces, employees work on staggered shifts — not exactly whenever they feel like it, but in accordance with mutually agreed schedules that may or may not follow the typical 9-to-5. Flexitime schedules are inherently flexible too, meaning employees might work 7 a.m. to 3 p.m. one week and 10 a.m. to 6 p.m. the next, provided their bosses give the okay.</span></p><p><span style="font-weight: 400;">Is flexible worktime a fad, or are its proponents onto something? These five irrefutable facts suggest the latter.</span></p><ol><li><b> Circadian Rhythms Aren’t the Only Beats to Which Our Bodies March</b></li></ol><p><span style="font-weight: 400;">Circadian rhythms are well known, but what about </span><i><span style="font-weight: 400;">ultradian </span></i><span style="font-weight: 400;">rhythms? They’re the shorter-period cycles that govern our peaks and troughs throughout the day. It makes sense to let workers arrange their schedules around peaks and use those inevitable troughs to regroup.</span></p><ol start="2"><li><b> Employees Have Lives Outside Work</b></li></ol><p><span style="font-weight: 400;">Newsflash: workers aren’t defined by their work. They also have kids, parents, night classes, community obligations, and much, much more. If they’re not allowed to attend to their non-professional responsibilities in good faith, they’re not going to be happy. Period.</span></p><ol start="3"><li><b> Not Everyone Is a Morning Person</b></li></ol><p><span style="font-weight: 400;">Not everyone hops out of bed at 4:30 a.m., raring to go. Some folks are night owls; others do best during the middle of the day.</span></p><p><span style="font-weight: 400;">“Everyone has a time of day when they get the most accomplished,” writes Jane Hurst in a </span><a href="http://www.lifehack.org/494197/7-entrepreneur-hacks-from-steve-voudouris" rel="dofollow" target="_blank"><span style="font-weight: 400;">recent LifeHack post on entrepreneurship tips</span></a><span style="font-weight: 400;"> from Pennsylvania business owner Steve Voudouris. “Your best time [of day] is when you should be doing the majority of your work.”</span></p><p><span style="font-weight: 400;">Don’t penalize early-morning go-getters or nighttime superstars for their unconventional work habits. Harness their productivity by allowing them to work when it suits them best.</span></p><ol start="4"><li><b> Some Job Functions Are Best Performed After Hours</b></li></ol><p><span style="font-weight: 400;">In some circumstances, it’s actually better for employees to work outside the 9-to-5. For instance, companies that do business with clients on other continents need workers on hand at (locally) odd hours. If at all possible, employees should be allowed to self-select into odd-hours functions. They might well be happier there.</span></p><ol start="5"><li><b> Labor Is More Mobile Than Ever</b></li></ol><p><span style="font-weight: 400;">Last but not least: Today’s workforce is more mobile than ever before. Entire classes of employees can work from home, the coffee shop, the coworking hub, the beach — and that’s just for starters. Requiring employees to be present for eight hours at a time rightly strikes many as unnatural. Doing away with that rule may be a critical key to retaining the best performers too.</span></p><p><b>Playing Devil’s Advocate</b></p><p><span style="font-weight: 400;">The case for flexible working hours is persuasive. Thousands of business owners and human resources managers (with their bosses’ blessings) have already made the switch. Countless others are considering the same.</span></p><p><span style="font-weight: 400;">That doesn’t mean flexible working hours make sense for everyone. Many companies simply can’t afford to have their employees coming in at all hours: they need bodies on the floor to supervise automated production equipment, drivers and warehouse workers available to ship product on tight deadlines, field professionals ready to hit the beat when weather or daylight conditions are right. In these and other applications, flexible worktime is an unaffordable — and, frankly, nonsensical — luxury.</span></p><p><span style="font-weight: 400;">If you’re mulling the switch to flexible hours, you’re sure to find plenty of support from the wider business community. Just make sure that the switch actually makes sense in your company’s context. The last thing you want, after all, is to put your employees — and your bottom line — at a competitive disadvantage.</span></p><p><em>image:  shutterstock.com</em></p><div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Should Your Employees Work Whenever They Want? 5 Arguments for Flexible Hours</span> was last modified: <span class="updated"> December 7th, 2016</span> by <span class="author vcard"><span class="fn">admin</span></span></div></div></div><div class="penci-google-adsense-2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7563135538633152" data-ad-slot="2196017111"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="tags-share-box center-box"><span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span><div class="post-share">
<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="13829" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a><div class="list-posts-share">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dirjournal.com/blogs/employees-work-whenever-want-5-arguments-flexible-hours/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Should%20Your%20Employees%20Work%20Whenever%20They%20Want?%205%20Arguments%20for%20Flexible%20Hours%20-%20https://www.dirjournal.com/blogs/employees-work-whenever-want-5-arguments-flexible-hours/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
<a target="_blank" href="https://plus.google.com/share?url=https://www.dirjournal.com/blogs/employees-work-whenever-want-5-arguments-flexible-hours/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://www.dirjournal.com/blogs/employees-work-whenever-want-5-arguments-flexible-hours/&#038;media=https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/work.jpg&#038;description=Should%20Your%20Employees%20Work%20Whenever%20They%20Want?%205%20Arguments%20for%20Flexible%20Hours"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a></div></div></div><div class="post-author"><div class="author-img">
<img alt='' src='https://secure.gravatar.com/avatar/155f1aacbc7e546f98e8a4b848029497?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/155f1aacbc7e546f98e8a4b848029497?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100'/></div><div class="author-content"><h5><a href="https://www.dirjournal.com/blogs/author/admin/" title="Posts by admin" rel="author">admin</a></h5><p></p></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title">
<span>previous post</span></div>
<a href="https://www.dirjournal.com/blogs/5-sm-platforms-to-consider/"><div class="pagi-text"><h5 class="prev-title">5 Social Media Platforms Your Business Needs To Consider</h5></div>
</a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title">
<span>next post</span></div>
<a href="https://www.dirjournal.com/blogs/kajabi-vs-teachable-right-platform-sell-online-courses/"><div class="pagi-text"><h5 class="next-title">Kajabi vs. Teachable: The Right Platform to Sell Online Courses</h5></div>
</a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Related Posts</h4></div><div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="true"><div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2015/03/recruiting.png');" href="https://www.dirjournal.com/blogs/unique-recruiting-techniques/" title="Unique Recruiting Techniques Any Business Can Adopt">
</a><h3><a href="https://www.dirjournal.com/blogs/unique-recruiting-techniques/">Unique Recruiting Techniques Any Business Can Adopt</a></h3>
<span class="date">March 22, 2015</span></div><div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/tmp_26793-dirjournal-image-not-found-available-funny-panda368144687-585x390.png');" href="https://www.dirjournal.com/blogs/working-moms-are-experts-in-time-management/" title="Working Moms Are Experts In Time Management!">
</a><h3><a href="https://www.dirjournal.com/blogs/working-moms-are-experts-in-time-management/">Working Moms Are Experts In Time Management!</a></h3>
<span class="date">October 13, 2009</span></div><div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/tmp_26793-dirjournal-image-not-found-available-funny-panda368144687-585x390.png');" href="https://www.dirjournal.com/blogs/risk-management/" title="Risk Management">
</a><h3><a href="https://www.dirjournal.com/blogs/risk-management/">Risk Management</a></h3>
<span class="date">June 29, 2007</span></div><div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/tmp_26793-dirjournal-image-not-found-available-funny-panda368144687-585x390.png');" href="https://www.dirjournal.com/blogs/guide-to-protecting-yourself-from-a-layoff/" title="Guide To Protecting Yourself From A Layoff !">
</a><h3><a href="https://www.dirjournal.com/blogs/guide-to-protecting-yourself-from-a-layoff/">Guide To Protecting Yourself From A Layoff...</a></h3>
<span class="date">November 1, 2008</span></div><div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/tmp_26793-dirjournal-image-not-found-available-funny-panda368144687-585x390.png');" href="https://www.dirjournal.com/blogs/office-management/" title="Office Management">
</a><h3><a href="https://www.dirjournal.com/blogs/office-management/">Office Management</a></h3>
<span class="date">May 28, 2007</span></div><div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/tmp_26793-dirjournal-image-not-found-available-funny-panda368144687-585x390.png');" href="https://www.dirjournal.com/blogs/management-and-strategy/" title="Management and Strategy">
</a><h3><a href="https://www.dirjournal.com/blogs/management-and-strategy/">Management and Strategy</a></h3>
<span class="date">May 28, 2007</span></div><div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/tmp_26793-dirjournal-image-not-found-available-funny-panda368144687-585x390.png');" href="https://www.dirjournal.com/blogs/organizations-recruit-ex-army-officers-for-employee-training/" title="Organizations Recruit Ex-Army Officers For Employee Training!">
</a><h3><a href="https://www.dirjournal.com/blogs/organizations-recruit-ex-army-officers-for-employee-training/">Organizations Recruit Ex-Army Officers For Employee Training!</a></h3>
<span class="date">September 15, 2009</span></div><div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2009/06/how-colors-may-effect-your-productivity-and-success.png');" href="https://www.dirjournal.com/blogs/how-colors-may-effect-your-productivity-and-success/" title="How Colors May Affect Your Productivity and Success">
</a><h3><a href="https://www.dirjournal.com/blogs/how-colors-may-effect-your-productivity-and-success/">How Colors May Affect Your Productivity and...</a></h3>
<span class="date">June 15, 2009</span></div><div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2009/06/linkedinlogosmall.jpg');" href="https://www.dirjournal.com/blogs/how-to-land-the-perfect-new-hire-and-never-post-a-job-ad/" title="How to Land the Perfect New Hire (and Never Post a Job Ad)">
</a><h3><a href="https://www.dirjournal.com/blogs/how-to-land-the-perfect-new-hire-and-never-post-a-job-ad/">How to Land the Perfect New Hire...</a></h3>
<span class="date">July 13, 2009</span></div><div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2012/10/ToxicManagementDepositphotos_2113807_xs.jpg');" href="https://www.dirjournal.com/blogs/toxic-management/" title="Toxic Management: How a Toxic Corporate Culture Impacts Business">
</a><h3><a href="https://www.dirjournal.com/blogs/toxic-management/">Toxic Management: How a Toxic Corporate Culture...</a></h3>
<span class="date">October 14, 2012</span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blogs/employees-work-whenever-want-5-arguments-flexible-hours/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.dirjournal.com/blogs/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true'/></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true'/></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30"/></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit"/> <input type='hidden' name='comment_post_ID' value='13829' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3313cdfd54"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p></form></div><div id='comments_pagination'></div></div>
</article></div></div><div id="sidebar" class="penci-sidebar-content penci-sticky-sidebar"><div class="theiaStickySidebar">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://www.dirjournal.com/blogs/"><div>
<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s"/></div></form></aside><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">US ON SOCIAL MEDIA</span></h4><div class="widget-social show-text">
<a rel="nofollow" href="https://www.facebook.com/directoryjournal/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a>
<a rel="nofollow" href="https://twitter.com/dirjournal" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a>
<a rel="nofollow" href="https://plus.google.com/+Dirjournal" target="_blank"><i class="fa fa-google-plus"></i><span>Google +</span></a>
<a rel="nofollow" href="https://www.linkedin.com/company/dirjournal.com" target="_blank"><i class="fa fa-linkedin"></i><span>Linkedin</span></a></div></aside><aside id="text-3" class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7563135538633152" data-ad-slot="8242550715" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</aside><aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">POPULAR IN BUSINESS</span></h4><ul class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2013/06/writing.png');" href="https://www.dirjournal.com/blogs/how-to-write-a-white-paper/" title="How to Write a White Paper">
</a></div><div class="side-item-text"><h4><a href="https://www.dirjournal.com/blogs/how-to-write-a-white-paper/" rel="bookmark" title="How to Write a White Paper">How to Write a White Paper</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2009/06/how-colors-may-effect-your-productivity-and-success.png');" href="https://www.dirjournal.com/blogs/how-colors-may-effect-your-productivity-and-success/" title="How Colors May Affect Your Productivity and Success">
</a></div><div class="side-item-text"><h4><a href="https://www.dirjournal.com/blogs/how-colors-may-effect-your-productivity-and-success/" rel="bookmark" title="How Colors May Affect Your Productivity and Success">How Colors May Affect Your Productivity and Success</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2013/04/us-economy.png');" href="https://www.dirjournal.com/blogs/how-outsourcing-affects-the-us-economy/" title="How Outsourcing Affects The U.S. Economy">
</a></div><div class="side-item-text"><h4><a href="https://www.dirjournal.com/blogs/how-outsourcing-affects-the-us-economy/" rel="bookmark" title="How Outsourcing Affects The U.S. Economy">How Outsourcing Affects The U.S. Economy</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2010/11/PayPal1.png');" href="https://www.dirjournal.com/blogs/paypal-to-report-user-earnings-to-the-irs-what-it-means-for-your-business/" title="Paypal to Report User Earnings to the IRS: What it Means for Your Business">
</a></div><div class="side-item-text"><h4><a href="https://www.dirjournal.com/blogs/paypal-to-report-user-earnings-to-the-irs-what-it-means-for-your-business/" rel="bookmark" title="Paypal to Report User Earnings to the IRS: What it Means for Your Business">Paypal to Report User Earnings to the IRS: What it Means for Your Business</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2009/07/recession.jpg');" href="https://www.dirjournal.com/blogs/whos-to-blame-for-the-recession/" title="Who&#8217;s to Blame for the Recession?">
</a></div><div class="side-item-text"><h4><a href="https://www.dirjournal.com/blogs/whos-to-blame-for-the-recession/" rel="bookmark" title="Who&#8217;s to Blame for the Recession?">Who&#8217;s to Blame for the Recession?</a></h4></div></div></li></ul></aside><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">POPULAR IN GUIDES</span></h4><ul class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2007/06/How-to-Conduct-a-Training-Needs-Analysis.jpg');" href="https://www.dirjournal.com/blogs/how-to-conduct-a-training-needs-analysis/" title="How to Conduct a Training Needs Analysis">
</a></div><div class="side-item-text"><h4><a href="https://www.dirjournal.com/blogs/how-to-conduct-a-training-needs-analysis/" rel="bookmark" title="How to Conduct a Training Needs Analysis">How to Conduct a Training Needs Analysis</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2007/06/Delegation.jpg');" href="https://www.dirjournal.com/blogs/how-to-delegate-effectively/" title="How to Delegate Effectively">
</a></div><div class="side-item-text"><h4><a href="https://www.dirjournal.com/blogs/how-to-delegate-effectively/" rel="bookmark" title="How to Delegate Effectively">How to Delegate Effectively</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2007/07/bigstock-Diverse-Business-Motivation-23847101.jpg');" href="https://www.dirjournal.com/blogs/motivating-your-staff/" title="Motivating Your Staff">
</a></div><div class="side-item-text"><h4><a href="https://www.dirjournal.com/blogs/motivating-your-staff/" rel="bookmark" title="Motivating Your Staff">Motivating Your Staff</a></h4></div></div></li></ul></aside><aside id="penci_popular_news_widget-4" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">POPULAR IN SHOPPING</span></h4><ul class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2010/01/worst-p-585x390.jpg');" href="https://www.dirjournal.com/blogs/worst-home-shopping-network-products/" title="Worst Home Shopping Network Products">
</a></div><div class="side-item-text"><h4><a href="https://www.dirjournal.com/blogs/worst-home-shopping-network-products/" rel="bookmark" title="Worst Home Shopping Network Products">Worst Home Shopping Network Products</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/tmp_26793-dirjournal-image-not-found-available-funny-panda368144687-585x390.png');" href="https://www.dirjournal.com/blogs/technological-jewelry/" title="Technological Jewelry!">
</a></div><div class="side-item-text"><h4><a href="https://www.dirjournal.com/blogs/technological-jewelry/" rel="bookmark" title="Technological Jewelry!">Technological Jewelry!</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://www.dirjournal.com/blogs/wp-content/uploads/2016/12/tmp_26793-dirjournal-image-not-found-available-funny-panda368144687-585x390.png');" href="https://www.dirjournal.com/blogs/outfitting-sarah-palin-and-family-proves-expensive/" title="Outfitting Sarah Palin And Family Proves Expensive!">
</a></div><div class="side-item-text"><h4><a href="https://www.dirjournal.com/blogs/outfitting-sarah-palin-and-family-proves-expensive/" rel="bookmark" title="Outfitting Sarah Palin And Family Proves Expensive!">Outfitting Sarah Palin And Family Proves Expensive!</a></h4></div></div></li></ul></aside><aside id="text-4" class="widget widget_text"><div class="textwidget"><div style="text-align:center;"><a href="//liquidweb.evyy.net/c/342820/297242/4464"><img src="//a.impactradius-go.com/display-ad/4464-297242" border="0" alt="Liquid Web Dedicated Servers" width="160" height="600"/></a><img height="0" width="0" src="//liquidweb.evyy.net/i/342820/297242/4464" style="position:absolute;visibility:hidden;" border="0"/></div></div>
</aside></div></div></div><div class="clear-footer"></div><div id="penci-end-sidebar-sticky"></div></div><div id="site-footer"><div id="footer-widgets"><div class="container"><div class="row"><div class="col-sm-3">
<aside class="widget footer-widget widget-about"><h6 class="widget-title"><span>Directory Journal</span></h6><ul class="list-unstyled"><li><a rel="nofollow" href="/about.php" title="About Us">About Us</a></li><li><a rel="nofollow" href="/top-sites.htm" title="Top Sites">Top Hits</a></li><li><a rel="nofollow" href="/pricing.php">Pricing</a></li><li><a rel="nofollow" href="/blog/" title="Web Blog">Web Blog</a></li><li><a rel="nofollow" href="/latest-links.htm" title="Browse New submitted links">Recent Listings</a></li><li><a rel="nofollow" href="/terms.php" title="Terms of Use">Terms of Use</a></li><li><a rel="nofollow" href="/submitsite.php" title="Submit your link to the directory">Suggest Site</a><li><a rel="nofollow" href="/affiliates/">Affiliate Program</a></li><li><a rel="nofollow" href="/privacy.php" title="Privacy Policy">Privacy Policy</a></li><li><a href="/biz.php">Advertise With Us</a></li><li><a rel="nofollow" href="/contact.php">Contact Us</a></li></ul>
</aside></div><div class="col-sm-3 hidden-xs">
<aside class="widget footer-widget widget-about"><h6 class="widget-title"><span>Resources</span></h6><ul class="list-unstyled"><li><a href="/tools/domainip.php">Domain IP Lookup</a></li><li><a href="/tools/iphostname.php">IP to Hostname Lookup</a></li><li><a href="/tools/youripaddress.php">Your IP Address</a></li><li><a href="/tools/domainlookup.php">Domain Availability</a></li><li><a href="/tools/htmleditor.php">HTML &amp; CSS Sandbox</a></li><li><a href="/tools/webpageheaders.php">Response headers</a></li><li><a href="/tools/htaccessauth.php">.htaccess authentication</a></li></ul>
</aside></div><div class="col-sm-3 hidden-xs">
<aside class="widget footer-widget widget-about"><h6 class="widget-title"><span>Countries</span></h6><ul class="list-unstyled"><li><a href="/regional/north_america/united_states/">United States</a></li><li><a href="/regional/north_america/canada/">Canada</a></li><li><a href="/regional/europe/united_kingdom/">United Kingdom</a></li><li><a href="/regional/oceania/australia/">Australia</a></li><li><a href="/regional/europe/germany/">Germany</a></li><li><a href="/regional/asia/japan/">Japan</a></li><li><a href="/regional/asia/china/">China</a></li><li><a href="/regional/europe/russia/">Russia</a></li><li><a href="/regional/asia/pakistan/">Pakistan</a></li></ul>
</aside></div><div class="col-sm-3 hidden-xs">
<aside class="widget footer-widget widget-about"><h6 class="widget-title"><span>Newsletter Sign up</span></h6><p>Sign Up to receive Updates, Freebies, Coupons, Themes and Free E-Books!</p><form method="post" action="https://www.aweber.com/scripts/addlead.pl">
<input name="meta_web_form_id" value="1811667644" type="hidden">
<input name="meta_split_id" value="" type="hidden">
<input name="unit" value="DirJournal" type="hidden">
<input name="redirect" value="https://www.aweber.com/thankyou-coi.htm?m=audio" id="redirect_cc22e89528641eca8e1ee4b5e18e1ba6" type="hidden">
<input name="meta_redirect_onlist" value="" type="hidden">
<input name="meta_adtracking" value="" type="hidden">
<input name="meta_message" value="1" type="hidden">
<input name="meta_required" value="from" type="hidden">
<input name="meta_forward_vars" value="0" type="hidden"><div class="form-group yn"><input name="name" id="name" value="" class="form-control text" type="text" placeholder="Your Name"></div><div class="form-group ye"><input name="from" id="email" value="" class="form-control text" type="text" placeholder="Your Email"></div>
<button name="submit" id="submit" type="image" class="btn submit-btn" alt="Signup" value="">Sign Up</button>
<a href="/ebooks.php" rel="nofollow">View Sample eBook</a>
<img class=" rkhsixwdhjockubopkcz" src="https://forms.aweber.com/form/displays.htm?id=jByMjGxs7GwsLA==" alt="" border="0"></form>
</aside></div></div></div></div><div id="copyright"><div class="container text-center"><div class="copyright-bar"><div class="row"><div class="col-sm-offset-1 col-sm-10"><ul class="list-inline"><li><a target="_blank" rel="nofollow" href="https://www.facebook.com/directoryjournal/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" rel="nofollow" href="https://twitter.com/dirjournal"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/dirjournal.com"><i class="fa fa-linkedin"></i></a></li><li><a target="_blank" rel="nofollow" href="https://plus.google.com/+Dirjournal"><i class="fa fa-google-plus"></i></a></li></ul><p>&copy; Copyright 2007-2017 DirJournal <a href="/">Local Search</a>. All Rights Reserved.</p>
<span id="go-to-top" class="go-to-top"><i class="fa fa-angle-up"></i></span></div></div></div></div></div></div><div id="fb-root"></div> <script type='text/javascript' src='https://www.dirjournal.com/blogs/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script> <script type='text/javascript' src='https://www.dirjournal.com/blogs/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.dirjournal.com/blogs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script> <script type='text/javascript' src='https://www.dirjournal.com/blogs/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.dirjournal.com/blogs/wp-content/plugins/penci-review/js/review.js?ver=1.0'></script> <script type='text/javascript' src='https://www.dirjournal.com/blogs/wp-content/themes/soledad/js/libs-script.min.js?ver=3.1'></script> <script type='text/javascript' src='https://www.dirjournal.com/blogs/wp-content/themes/soledad/js/main.js?ver=3.1'></script> <script type='text/javascript'>/*  */
var ajax_var = {"url":"https:\/\/www.dirjournal.com\/blogs\/wp-admin\/admin-ajax.php","nonce":"7305de0ee9"};
/*  */</script> <script type='text/javascript' src='https://www.dirjournal.com/blogs/wp-content/themes/soledad/js/post-like.js?ver=3.1'></script> <script type='text/javascript' src='https://www.dirjournal.com/blogs/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script> <script type='text/javascript' src='https://www.dirjournal.com/blogs/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script> <script src="https://www.google-analytics.com/urchin.js" type="text/javascript"></script> <script type="text/javascript">_uacct = "UA-2118979-1";urchinTracker();</script> </body></html>